How to remove libgrib-api-doc from Debian 9 (Stretch)