How to remove libgrib-api-dev from Debian 9 (Stretch)