How to install libgraphviz-dev on Debian 9 (Stretch)