How to install libgraphicsmagick++1-dev on Debian 9 (Stretch)