How to install libgraphicsmagick++-q16-12 on Debian 9 (Stretch)