How to install libgraphics-gnuplotif-perl on Debian 9 (Stretch)