How to install libgraflib1-gfortran on Debian 9 (Stretch)