How to install libgraflib1-dev on Debian 9 (Stretch)