How to remove libgpod4 from Debian 9 (Stretch)