How to install libgpod4 on Debian 9 (Stretch)