How to install libgpod-doc on Debian 9 (Stretch)