How to install libgpod-dev on Debian 9 (Stretch)