How to remove libgpm2 from Debian 9 (Stretch)