How to install libgpm-dev on Debian 9 (Stretch)