How to remove libgpg-error0 from Debian 9 (Stretch)