How to remove libgpg-error-mingw-w64-dev from Debian 9 (Stretch)