How to install libgpg-error-mingw-w64-dev on Debian 9 (Stretch)