How to install libgpac4 on Debian 9 (Stretch)