How to remove libgpac-dev from Debian 9 (Stretch)