How to install libgpac-dev on Debian 9 (Stretch)