How to install libgooglepinyin0-dev on Debian 9 (Stretch)