How to remove libgooglecharts-ruby1.8 from Debian 9 (Stretch)