How to install libgoogle-glog0v5 on Debian 9 (Stretch)