How to install libgoogle-glog-dev on Debian 9 (Stretch)