How to install libgom-1.0-dev on Debian 9 (Stretch)