How to install libgoffice-0.8-8 on Debian 9 (Stretch)