How to install libgoa-1.0-dev on Debian 9 (Stretch)