How to install libgnustep-gui0.24-dbg on Debian 9 (Stretch)