How to install libgnustep-gui-dev on Debian 9 (Stretch)