How to remove libgnuradio-vocoder3.7.9 from Debian 9 (Stretch)