How to install libgnuradio-pager3.7.9 on Debian 9 (Stretch)