How to remove libgnuplot-iostream-dev from Debian 9 (Stretch)