How to install libgnomevfs2-extra on Debian 9 (Stretch)