How to remove libgnomevfs2-dev from Debian 9 (Stretch)