How to remove libgnomeui-dev from Debian 9 (Stretch)