How to remove libgnomekbd8 from Debian 9 (Stretch)