How to remove libgnomekbd-dev from Debian 9 (Stretch)