How to install libgnomekbd-common on Debian 9 (Stretch)