How to install libgnomecanvas2-dbg on Debian 9 (Stretch)