How to remove libgnomeada2.24.4-dev from Debian 9 (Stretch)