How to install libgnomeada2.24.4-dev on Debian 9 (Stretch)