How to remove libgnome2.24-cil from Debian 9 (Stretch)