How to remove libgnome2-gconf-perl from Debian 9 (Stretch)