How to install libgnome2-0 on Debian 9 (Stretch)