How to remove libgnome-vfs2.0-cil from Debian 9 (Stretch)