How to remove libgnome-vfs2.0-cil-dev from Debian 9 (Stretch)