How to install libgnome-vfs2.0-cil-dev on Debian 9 (Stretch)