How to remove libgnome-speech-dev from Debian 9 (Stretch)