How to install libgnome-speech-dev on Debian 9 (Stretch)