How to install libgnome-2-0 on Debian 9 (Stretch)